Giriş yapmadınız.

  • Konuyu başlatan "alpercan_1910"

Mesajlar: 3

Kayıt tarihi: Apr 10th 2010

  • Özel mesaj gönder

1

Saturday, 10.04.2010, 02:36

yayın alamıyorum :S

Default preset could not be loaded! select one from the preset dialog! die bi yazı cıkıyoo yayın alamıyorum yardımcı olursanız sevinirim şimdiden tskler....

Bu mesaj 1 defa düzenlendi, son düzenlemeyi yapan "Masum Masum" (10.04.2010, 09:57)


  • "Masum Masum" bir kadın

Mesajlar: 13,411

Kayıt tarihi: Jan 31st 2008

Konum: AllaTurkaa

  • Özel mesaj gönder

2

Saturday, 10.04.2010, 06:43

ilkkez yayin aliyor olmalisiniz, temalardan birini secin yaziyor, designer toolsda bulunnan chat radio dark temasina iki kere tiklayin..
Cogalirsin ×
Artarsin +
Bölünürsün ÷
Eksilirsin -
Sonra BEN kalirsin...

  • Konuyu başlatan "alpercan_1910"

Mesajlar: 3

Kayıt tarihi: Apr 10th 2010

  • Özel mesaj gönder

3

Saturday, 10.04.2010, 09:37

ilkkez yayın almıyorum 1 senedir djyim Default preset could not be loaded! select one from the preset dialog! bu yazı cıkıo işte sonra mor bi sayfa geliyo :S

  • "Masum Masum" bir kadın

Mesajlar: 13,411

Kayıt tarihi: Jan 31st 2008

Konum: AllaTurkaa

  • Özel mesaj gönder

4

Saturday, 10.04.2010, 09:56

alpercan, bu uyari ilkkez yayin alinca yada format atinca yada bir sekilde flatcast eklentileri silinince olur. Orda yazan yazinin birebir ingilizce cevirisi aynen soyle diyor;
Varsayilan gecerli tema yuklenememistir! listede bulunan temalardan birini secin. yani Designer Tool uzerinde bulunan temalardan birisini secin, eger hala sorun oluyorsa flatcast eklentisini bilgisayarinizdan tamamen silip yeniden yukleyin..
Cogalirsin ×
Artarsin +
Bölünürsün ÷
Eksilirsin -
Sonra BEN kalirsin...

  • Konuyu başlatan "alpercan_1910"

Mesajlar: 3

Kayıt tarihi: Apr 10th 2010

  • Özel mesaj gönder

5

Saturday, 10.04.2010, 09:58

tamam tskler...