You are not logged in.

Dear visitor, welcome to AllaTurkaa. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

1

Wednesday, November 3rd 2010, 8:15am

İnternet Explorer 64 Bitte Flatcast açılmıyor

İ.E. 9 64 bitte flatcasta girdiğimde start stream diyorum boş sayfa açılıyor yayaın sayfası açılmıyo neden acaba firefox 64 bitte açılıyor.

2

Wednesday, November 3rd 2010, 12:00pm

daha önce açıyormuyduda şimdi açmaz oldu ??

yoksa hiçmi açmadı

sorunuzu sorarken birazdaha detaylı olarak açıklarsanız sizin bize sorcağızı soruları biz tekrar sormamış oluruz

beyaz ekran geldiğinde üstte uyarı çubuğunda Active-x uyarısı gelmesi lazım o geliyormu?

çünkü flatcast plugin i kullandığınız tarayıcılara ayrı ayrı tanıtmak (yüklemek) gerekiyor

ayrıca bildiğimkadarıyle Explorer 9 henuz betadır bitmiş güncellemesi henüz yok

beta olduğu için sorun yaratabilir

işletim sisteminizi bilmiyorum ama

eğer vista ise 64 bit sürümü malisef mevcut değil dolayısiylede uyum sağlamayabilir

MERHABA ..!!

This post has been edited 1 times, last edit by "Beratcan" (Nov 3rd 2010, 12:10pm)


akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

3

Wednesday, November 3rd 2010, 12:07pm

i.e. 8 64 bit de de hiç açılmadı ben de flash player yuklenmio die belki acılmıodur die düşündüm flash playerinde 64 biti cıkmış yeni onu yukledim internet explorer 9 da calışıormuş cunku sadece oyuzden i.e. 9 kurdum ama start stream diyince boş bi sayfa acılıo sadece ne ustte cubuk açılıo ne bişey bomboş mesela firefox64 bittede boş sayfa cıkmıştı sonra flash player yukleyince o düzeldi ama ie. boş ekran

4

Wednesday, November 3rd 2010, 12:14pm

işletim sistminiz nedir ?

Explorer 9'un

vista işletim sistemi 64 bit sürümü mevcut değil

64 bit sürümü sadece windows 7 için mevcut şuan için demo aşamada
MERHABA ..!!

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

5

Wednesday, November 3rd 2010, 12:21pm

WİN7 HOME PREMİUM 64 BİT

TheCurse

Intermediate

  • "TheCurse" is male

Posts: 183

Date of registration: Dec 18th 2007

Location: Osnabrück

  • Send private message

6

Wednesday, November 3rd 2010, 1:26pm

Internet Explorer 32 Bit kullanirsan sorun olmaz,
"Baslat" tikladiginda iki seceneginde cikmasi lazim (resim Flatcast sitesinden alinti).

I.E. 64 Bit'te bazi AddOn'lar, PlugIn'ler calismayabilir, bu yüzden 32 Bit kullanmani öneririm.



Alternatif olarak birde I.E. calistirirken, resimde görüldügü gibi Administrator olarak calistir tiklayin, Flatcast Viewer Plugin'i indirin, bakalim olacak mi (daha önce Flash Player yükleyemeyenlerde ise yariyordu).
"Eğer sen, kusursuz olsaydın; başkalarının kusurlarını bulup çıkarmaya bu kadar meraklı olmazdın".

This post has been edited 1 times, last edit by "TheCurse" (Nov 3rd 2010, 1:40pm)


akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

7

Wednesday, November 3rd 2010, 3:10pm

Eger 64 bitlik sistemde 32 bit i.e. çalıştırırsam playlistte şarkılar sıra sıra gecip gidio çalmıyor çünkü ses kartı sürücüsü 64 bit klite codek 64 bit 32 bit i.e. da çalmıyor mp3

8

Wednesday, November 3rd 2010, 3:52pm

Internet Explorer 9 Beta

bu demektirki henüz sorunlar giderlimiş değil
yani deneme aşamasında olan bir sürüm olduğu için büyük bir ihtimalle sorunları onun için yaşıyor olabilirsiniz

en iyisi explorer 8 e geri dönmek

şayet işletim sisteminiz lisanslı bir sürümse zaten beta aşamasından çıktıktan sonra Explorer 9 otomatik güncelleme vercektir

bende henüz güncelleme görünmüyor

onun için sorunlar yaşıyosunuzdur
MERHABA ..!!

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

9

Wednesday, November 3rd 2010, 5:45pm

daha öncede belirttiğim gibi i.e. 8 de de boş ekran acılıyordu i.e. 9 u neden yukledim cunku flash player sadece i.e.9 a göre yapmışlar 64 bitte i.e.8 de flash player çalışmıyor flash player calışmadan da flatcast acılmaz. Sorun ne peki ? bu arada dip not program ekle kaldırda i.e.9 kaldır yok nasıl kaldırcaz?

****ONUR*****

Moderator

  • "****ONUR*****" is male

Posts: 4,093

Date of registration: Jul 14th 2009

Location: DENİZLİ

  • Send private message

10

Wednesday, November 3rd 2010, 7:01pm


Denetim Masası\Sistem ve Güvenlik\Windows Update\Yüklü Güncelleştirmeler yolunu izleyin veya Başlat Menüsü arama satırına Programlar ve Özellikler yazın ve ardından Yüklü güncelleştirmeleri görüntüle'yi seçin.

2- Yüklü güncelleştirmelerde Internet Explorer 9 tr-TR Language Pack ve Windows Internet Explorer 9'u bulun.



3- Internet Explorer 9 tr-TR Language Pack'e sağ tıklayın ve Kaldır deyin. Ardından aynı işlemi Windows Internet Explorer 9 için de tekrarlayın.





4- Kaldırma tamamlandığında Bilgisayarı yeniden başlatmanız istenecek. Reddedin ve aynı sayfada sol üst köşede görebileceğiniz "Program kaldır"a tıklayın.






5- Yüklü programlar listesinden [b]FeedBack Tool[/b]'u bulun ve sağ tıklayarak kaldırın




Internet Explorer 8'in yüklenmesi için bilgisayarı yeniden başlatın

CERRAHLARİN DEGİSTİREMEYECEGİ TEK ŞEY GÖZLERDİR

This post has been edited 2 times, last edit by "****ONUR*****" (Nov 3rd 2010, 7:19pm)


11

Wednesday, November 3rd 2010, 9:05pm

flash player çalışmıyor flash player calışmadan da flatcast acılmaz


Flash player internet sitelerindeki video ve flash programların izlenmesi için gereken bir yazılımdır

Flatcast kendi plugini (Active-x) üzeri çalışır
MERHABA ..!!

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

12

Wednesday, November 3rd 2010, 9:15pm

i.e. 9 u kaldırdım ama int explorer8 de de boş sayfa acıldı start diyince sol kosede sadece kırmzı bi çarpı işareti var boş gri bi sayfa duruyor onumde.

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

13

Wednesday, November 3rd 2010, 9:16pm

mesela firefoxtada acmamıştı 64 bitinde ilk once sonra flash playeri yukleyince acıldı sayfa... ama bir türlü i.e. da acamadım sayfayı...

14

Wednesday, November 3rd 2010, 9:24pm

http://www.allaturkaa.de/radyo/

linki explorer sayfası açıp arama çubuğuna ekleyip deneyin bakalım
herhangi bir uyarı gelcekmi

örnek resim

MERHABA ..!!

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

15

Wednesday, November 3rd 2010, 9:26pm

denedim ama hiçbir uyarı gelmedi boş bi sayfa sol ustte carpı işareti var uyarı gelmiyor bişeyler yukleyin diye

****ONUR*****

Moderator

  • "****ONUR*****" is male

Posts: 4,093

Date of registration: Jul 14th 2009

Location: DENİZLİ

  • Send private message

16

Wednesday, November 3rd 2010, 9:30pm

pc nızın guncellemelerını acın guncellemelerını yapınız
actıvex pc nızden tamamen kaldırın ve tekrar yukleyınız
explorer 9 kaldırdıktan sonra pc yı resetledınız mı?

CERRAHLARİN DEGİSTİREMEYECEGİ TEK ŞEY GÖZLERDİR

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

17

Wednesday, November 3rd 2010, 9:38pm

Evt tekrardan kapatıp açtım bilgisayarı sanırım bişeyler mi yüklemek gerekiyor bişeyler mi eksik mesela radyoya girerken 32 bitte ustte cubuk açılıo flatcast playeri yukle diodu bunda ole bişey cıkmadı cevredeki yazılar var ama flatcast yazısı yazan kısımda boş ekran ve solda çarpı işareti var...

18

Wednesday, November 3rd 2010, 9:56pm

yükle kaldırdan flatcast F5,2 ne yüklediyseniz onu
ayrıca regedit bölümünden

sarı ile işaretlediğim 1 mal 1 Software GmbH



ayrıca

C:\Program Files\Internet Explorer\Plugins içindeki NpFp501.dll ile ilgili ne varsa

silip tekrar f5.2 güncel sürümünü yeniden yükleyip deneyin

herhangi bir radyoya giridğinizde o uyarı mutlaka gelmeli
MERHABA ..!!

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

19

Wednesday, November 3rd 2010, 10:01pm

internet explorerda plugins die bir bolum yok ama diğer hepsini kaldırdım

akademik6

Trainee

  • "akademik6" started this thread

Posts: 30

Date of registration: Nov 3rd 2010

  • Send private message

20

Wednesday, November 3rd 2010, 10:05pm

evt dediklerinizi sildim ve tekrar girdim ama o sarı cubuk çıkmıyor 64 bitte 32 bitte actıgımda cıkıyor yükle die 64 bitte neden cıkmıyor?