You are not logged in.

Dear visitor, welcome to AllaTurkaa. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

1

Monday, September 19th 2011, 4:53pm

Tema Sorunu

MRBLAR benim yaptığım temalarımla ilgili bi sorunum var temalarım yayında belli bi süre sonra hata veriyo bunun nedeni ne olabilir acaba bana yardımcı olursanız sevinirim.Şimdiden tşklr...

Melye

Super Moderator

  • "Melye" is female

Posts: 23,454

Date of registration: Feb 6th 2010

Location: ...HiÇ...

  • Send private message

2

Monday, September 19th 2011, 5:03pm

sadece kendi yaptığınız temalardamı sorun yaşıyorsunuz?
nasıl bir hata var...
hangi programla yapıyorsunuz ve en önemlisi resim için url alıp ekliyormusunuz ?

MeRaL

Jüri

  • "MeRaL" is female

Posts: 5,317

Date of registration: Jan 6th 2007

Location: NRW

  • Send private message

3

Monday, September 19th 2011, 5:12pm

Upload edildikleri sitelerden kaynaklaniyor olabilir (varsayim)
Forumumuzda ressim.net sitesindeki upload'lerde zaman zaman böyle bir sorun yasiyoruz. Bu gibi sitelerde upload'ler saglikli olmayabiliyor.
Preset Selection penceresinden Design Tool tiklayin ve Background -> URL tiklayarak resmin url adresini bir kontrol edin.

Önerimiz: Photobucket

Sorununuzu detayli olarak anlatabilirseniz Melye arkadasimizin dedigi gibi, size yardimci olabiliriz.
Ne gibi bir hata ile karsilasiyorsunuz? Ekran'daki resim mi gidiyor? Chat'i görmektemi sorun yasiyorsunuz? Misafir nicklerinimi göremiyorsunuz?
... Veya baska bir sorun mu ?? :bilmem:
Taviz Yok! Yol'a devam!

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

4

Monday, September 19th 2011, 5:13pm

Temalarımı photoscape programında yapıyorum sadece kendi temalarımda oluyo url sini alıyorum yayındada kullanıyorum ama belli bi süre sonra tema kayboluyo ekran bembeyaz oluyo.

MeRaL

Jüri

  • "MeRaL" is female

Posts: 5,317

Date of registration: Jan 6th 2007

Location: NRW

  • Send private message

5

Monday, September 19th 2011, 5:19pm

Hangi siteye upload ediyorsun Masal temalarini?
Taviz Yok! Yol'a devam!

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

6

Monday, September 19th 2011, 5:22pm

tinypic ve hizliresim.com sitelerinden alıyorum...

  • "Nisa Nisa" is female

Posts: 20,948

Date of registration: Sep 29th 2008

Location: izmir

  • Send private message

7

Monday, September 19th 2011, 7:16pm

tinypic devamlı kullandıgım bi site pek sorun olmuyor
hızlıresim.com da sorunlar olabiliyor

Önerimiz: Photobucket sitesidir üyelik gerektirir
sürekli url alıyorsan
iki üyelik alman daha ii olur bu site için
بِسْــــــــــــــــــمِ اﷲِالرَّحْمَنِ اارَّحِيم .

TurkEce/GnL

[Forum Ablası]

  • "TurkEce/GnL" is female

Posts: 47,568

Date of registration: Sep 16th 2010

Location: TC İstanbul/allaturkaa

  • Send private message

8

Monday, September 19th 2011, 7:20pm

Genelde sitelerde aldığınız url geçici süreli oluyor.Özellikle üye olmayanlarda.Bir süre sonra siliniyor ;)
Benimde önerim photobucket ^^

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

9

Monday, September 19th 2011, 7:44pm

İlginize TŞKLR inş. busefer sorun olmaz... :)

10

Monday, September 19th 2011, 8:12pm

ilk başladığımda aynı sorun bendede oluyordu malesef..
daha sonra bir arkadaşım photobucket i tavsiye etti..
sonra sorun ortadan kalktı tabiiki..
gerci herkes aynı şeyi yazmış ama en güveniliri olduğu için bu:)
[align=center][img]http://img0.liveinternet.ru/images/attach/c/2//65/400/65400787_1287287059_d9320161b71d860a400240cd1f35d9a3.gif[/img][/align]

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

11

Monday, September 19th 2011, 8:30pm

Yardım ve tavsiyeleriniz için çok TŞKLR bu siteyi deniycem... :)

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

12

Tuesday, September 20th 2011, 2:18pm

Sorun başka bişey sanırım :( photobucket sitesinden url alıp yaptığım temada hata verdi. Temalar 4 saat anca dayanıyo yayına sonra hata veriyo bunun nedeni ne olabilir acaba... :(

  • "Nisa Nisa" is female

Posts: 20,948

Date of registration: Sep 29th 2008

Location: izmir

  • Send private message

13

Tuesday, September 20th 2011, 2:30pm

masal tolls da bulunan tum tamalarını silermisin
flatcastın temalarnı da sil tekrar yükle
بِسْــــــــــــــــــمِ اﷲِالرَّحْمَنِ اارَّحِيم .

  • "Masum Masum" is female

Posts: 13,411

Date of registration: Jan 31st 2008

Location: AllaTurkaa

  • Send private message

14

Tuesday, September 20th 2011, 6:49pm

Masal aldigin url i nasil ekliyorsun
Istersen fcp yapimi hakkindaki videoyu izle belki yanlis yaptigin birsey vardir
Ayrica temalarini sileceksen onceden kayit et belki tekrar bulamazsin
Tema (FCP) Hazirlamak ve Kayit Etmek
Cogalirsin ×
Artarsin +
Bölünürsün ÷
Eksilirsin -
Sonra BEN kalirsin...

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

15

Tuesday, September 20th 2011, 7:41pm

Göndermiş olduğunuz videoyu izledim bende aynı şekilde yapıyorum ama hata oluşuyo. Şuan tüm temalarımı sildim flatcast temalarıda dahil yeniden yükledim inş. busefer düzelmiştir...

  • "Nisa Nisa" is female

Posts: 20,948

Date of registration: Sep 29th 2008

Location: izmir

  • Send private message

16

Tuesday, September 20th 2011, 8:09pm

düzelmesi lazım masal dikkat et bundan sonra url sinde hatalı olan temaları kullanma
ayrıca url si hatalı temaların üzerinden bir başka temana fcp alma
بِسْــــــــــــــــــمِ اﷲِالرَّحْمَنِ اارَّحِيم .

MeRaL

Jüri

  • "MeRaL" is female

Posts: 5,317

Date of registration: Jan 6th 2007

Location: NRW

  • Send private message

17

Tuesday, September 20th 2011, 8:13pm

@Masal,

hangi tarayici ile yayin yapiyorsunuz? Explorer kullaniyorsaniz, birde Firefox denemenizi tavsiye ederim.

Sorununuz tarayicinizdaki bir hatadan kaynaklaniyor olabilir.
Baslat >> arama kismina Regedit yazin.....
Regedit (kayit defterinden) HKEY_CURRENT_USER >> Software >>1mal1software bulup silin
daha sonra bilgisyarinizi yeniden baslatin ve yeniden kullanici pluginini (active x) yükleyin.

Güncel pluginler ayriyeten burada: Flatcast ActiveX ( Güncel Sürümler)
Taviz Yok! Yol'a devam!

  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

18

Tuesday, September 20th 2011, 8:25pm

Bu sorun sadece benim kendi yaptığım temalarda oluyo diğer hazır temaları kullandığımda sorun olmuyo. Daha öncesinde böyle bişey yoktu yeni olmaya başladı. İşin ilginci temanın 4. saatte hata veriyo olması bütün temalarım böyle standart 4 saat sonunda hata veriyo.Dediğinizi yaptım tüm temalarımı sildim yeniden yükledim yeni bi tema yaptım bekliyorum inş. sorun çözülmüş olur... :(

MeRaL

Jüri

  • "MeRaL" is female

Posts: 5,317

Date of registration: Jan 6th 2007

Location: NRW

  • Send private message

19

Tuesday, September 20th 2011, 9:16pm

Kullandigin boyutlar mi acaba sorun yapiyor Masal?
Explorer yerine Firefox denedin mi?

Windows Görev Yönetici'sine dikkat et.
CPU kullanimi %100 ise, muhtemelen Virüs programi veye benzeri update yaparken, sorunla karsilasiyorsun.


Bize kullandigin temalarin FCP dosyalarini gönderebilirmisin?
Eklenti olarak burda mesajina eklersen, indirebiliriz.
Veya kullandigin temanin url adresini bildir bize, biz sana FCP dosyasini hazirlayip gönderelim.
Bakalim yine sorun devam edecek mi.
Taviz Yok! Yol'a devam!

This post has been edited 1 times, last edit by "MeRaL" (Sep 20th 2011, 9:21pm)


  • "¨¨..MaSaL..¨¨" started this thread

Posts: 18

Date of registration: Sep 19th 2011

  • Send private message

20

Tuesday, September 20th 2011, 10:08pm

Explorer kullanıyorum Firefox tan yayın alamıyorum CPU kullanımınada baktım %25 lerde.Size yaptığım temanın FCP dosyasını göndereyim buda temanın URL si : http://i1198.photobucket.com/albums/aa458/masal2/MASAL43.jpg ... İlginize çok TŞKLR
¨¨..MaSaL..¨¨ has attached the following file:
  • MASAL43.fcp (395 Byte - 73 times downloaded - latest: Apr 16th 2019, 11:21pm)