You are not logged in.

Dear visitor, welcome to AllaTurkaa. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

681

Monday, July 20th 2009, 9:34pm

Lady_G,

verdiğim linkte neler yapmanız yazıyor zaten dikaktli okuyun flatcast için port açmalsınız modeminizde

682

Monday, July 20th 2009, 9:36pm

Quoted from ""Lady_G""

Quoted from ""beratcan""

Lady_G,

---> Speedtouch 580-585 port açılımı

not daha önce ip sabitlemesi yapmalısınız ----> http://www.allaturkaa.de/forum/index.php?page=Thread&threadID=18637


tesekkür ederim daha yenide sevrisi aradim modem acmam gerekmiyomus zaten engel yokmus portlar icin ama hala benim pc - da ben napicam baska bi sorun olmali



servis sana masal anlatmis....

Lady_G

Trainee

Posts: 21

Date of registration: Jan 29th 2008

Location: xx

  • Send private message

683

Monday, July 20th 2009, 9:55pm

e ben napicam simdi ?

Lady_G

Trainee

Posts: 21

Date of registration: Jan 29th 2008

Location: xx

  • Send private message

684

Tuesday, July 21st 2009, 1:08pm

modemden port actim firewall dan actim ip sabitlestirdim ne gerekiyosa yaptim ama hala benim pc ekside - oooooofffff

685

Tuesday, July 21st 2009, 6:21pm

Lady_G,

yanlış yada eksik yaptığınız bişey mutlaka varki hala kırmızı mapping iniz

virüs programınız engelliyor olabilir bilgisayarınızın kendi firewall'i engelliyo olabilir

modeminizdeki frewall yapılandırmasını yanlış yapmış olabilirsiniz

ASİLKAN

Beginner

Posts: 6

Date of registration: Mar 15th 2009

Location: ZONGULDAK

  • Send private message

686

Thursday, July 30th 2009, 6:09pm

NE YAPTIYSAM OLMADİ Bİ TÜRLÜ OLMUYOR YAYİNİMA KİMSE GELEMİYOR YAZDİGİNİZ GİBİ YESİL RENKLİ BİRİ GELDİGİ ZAMAN HERKES GİREBİLİYOR

elfida.

Beginner

Posts: 3

Date of registration: Mar 14th 2009

Location: istanbul

  • Send private message

687

Friday, August 7th 2009, 12:32pm

port sorunu

slm arkadslar onıxon modemim portunu acmayi basrdim lakin laptopta acik görünmyor ayni modem radyolara girdigimde ve yayin aldigimda sorun yasiyorum ag baglantilarindami bir kere yapmaya çalistim net gitti gelmedi bende eski haline getirdim modemden bise yapmam gerekiyomu yarimci olursaniz sevinirim tskler

688

Sunday, August 9th 2009, 8:07pm

elfida.,

port açmadan önce İP sabitlemesi yapın ondan sonra kendi modeminize port açın
hala mapping kırmızı ise modem firewall ayarlarındanda flatcast UDP 40123 portunada izin vermelisiniz

bazı virüs tarama programları portlarınızı engeller virüs tarayıcı programınız hangisiyse o programdanda flatcast UDP 40123 portuna izin vermelisiniz

elfida.

Beginner

Posts: 3

Date of registration: Mar 14th 2009

Location: istanbul

  • Send private message

689

Tuesday, August 11th 2009, 11:28pm

tesekkür ederim aciklamalarin için ama ben anlatamadim galiba iki p.c var bende modemde sorun yok portu actim diger p.cde yayin aldigimda port acik görünüyor ama laptoptan aldigimda kapali görünüyor ve sorun yasiyorum laptopta adres degistim ama olmadi modem ayni modem bise yapmam gerekmiyo sanirim anlamadim neden olmuyor laptopta yayin alinca port kapali görünüyor

690

Tuesday, August 11th 2009, 11:39pm

elfida.,
ikinci pc ye ayrı bir ip nosu atamalısınız

örnek birine 168.192.2.1 verdiyseniz digerine 168.192.2.2 vermelisiniz

elfida.

Beginner

Posts: 3

Date of registration: Mar 14th 2009

Location: istanbul

  • Send private message

691

Friday, August 14th 2009, 11:00am

yardimci oldugunuz için cok tskr ederim yaptim olmadi sanirim ben olayi çözdüm diger p.c deki adresi iptal ettim ayni adresi laptopa verdim port acildi böyle kullanicam tekrar tesekkür ederim bilgilerinizi paylastiginiz için

9876543210

Beginner

Posts: 2

Date of registration: Aug 14th 2009

  • Send private message

692

Friday, August 14th 2009, 12:37pm

arkadaşlar merhaba ben daha çok yeniyim bende bir radyo kurdum ama radyomöa kimse giremiyor o kadar uğraştımki artık düşünemeyecek hale geldim bazen sadece bir kişi giriyor
bazen kimse giremiyor
araşltırdım ıp sabitlemeyi yaptım netten örneklerle ve port da actım ama gene olmuyor
ne yapacağım lütfen yardım edin :wallb: :wallb:

693

Friday, August 14th 2009, 8:27pm

9876543210,

ip sabitleme ve port açılımını doğru yapamamışsındır modeminin markası ve modeline göre üstte arama bölümünden arattır resimli açıklamlar bulcaksın

yada modem markasını buraya yaz yardımcı olmağa çalışalım

mc_firar

Trainee

Posts: 11

Date of registration: Aug 14th 2009

  • Send private message

694

Friday, August 14th 2009, 10:38pm

Sa benim modemin markası bross peki ben nasıl yapacagım bileniniz varmı


695

Friday, August 14th 2009, 11:24pm

mc_firar,

Not PORT açmadan önce ip sabitlemesi yapmalısınız forumda anlatımı mevcut arama bölümünden aratınız

BROSS TW263R4 Modemlerde Port ayarlarını yapmak için internet tarayıcınızda (internet explorer vb.) http://192.168.1.1 yazarak modeminizin setupına giriniz.



Size Username ve Password soracaktır, değiştirmediyseniz her ikisi içinde default değerleri olan Username: admin ve Password:1234 girip, OK tıklayın.



Durum menüsü çıkacaktır. Yukarda Gelişmiş kurulum tıklayın..





Gelişmiş kurulum menüsü çıkacaktır. Bu menüde NAT tıklayın. Çıkacak NAT menüsünde Sanal Sunucu tıklayın.





Sanal Sunucu menüsü çıkacaktır.



Aşağıdaki gibi doldurun. KAYDET tıklayın. Kural Dizini değeri burda daha önce port açmadığınız varsayılarak (1) den başlatılmıştır. Size en son kullandığınıza bir ilave ederek girin..



Virtual Server Listing tablosunun son hali aşağıdaki gibi olmalıdır.




tamam

Meret arkadaşın resimli anlatımından alıntıdır

mc_firar

Trainee

Posts: 11

Date of registration: Aug 14th 2009

  • Send private message

696

Friday, August 14th 2009, 11:30pm

hata veriyor:S

DJ TUNCAY

Trainee

Posts: 17

Date of registration: May 16th 2009

Location: istanbul

  • Send private message

697

Monday, September 7th 2009, 12:09am

bnım sorunu combomax 401 401 Unauthorized
Authorization required.
--------------------------------------------------------------------------------

micro_httpd nolu sayfanın cıkması

698

Monday, September 7th 2009, 12:20am

DJ TUNCAY,

Unauthorized
Authorization required. <---- Yetkisizsiniz Yetkilendirme gerekli. ya modem sizde değil yada modem ayarlarına giriş şifrenizde hata var

PİKATEL AirMax ve ComboMax Modemlerde Port açmak

http://www.allaturkaa.de/forum/index.php?page=Thread&postID=153515#153515

ComboMax Modemlerde Port açmak

DJ TUNCAY

Trainee

Posts: 17

Date of registration: May 16th 2009

Location: istanbul

  • Send private message

699

Monday, September 7th 2009, 1:12pm

MODEMI BIZ ORTAK KULLANIYORUZ DAHA YENI BAGLATTIRDIK O NEDEN LE IP KODUMA BAGLANAMIYORUM NASIL DUZELEBILIR

700

Monday, September 7th 2009, 6:58pm

DJ TUNCAY,

(internet explorer vb.) http://192.168.1.1/main.html yazarak modeminizin setupına girebilirsiniz tabi modem şuan kimde ise ve modem setupa giriş şifresini değiştirmmişse

Username ve Password soracaktır, Username: admin ve Password: password girip, OK tıklayın. TTNET'in verdiği bazı modemlerde Password: ttnet