Giriş yapmadınız.

Sayın ziyaretçi, AllaTurkaa sitesine hoş geldiniz. Eğer buraya ilk ziyaretiniz ise lütfen yardım bölümünü okuyunuz. Böylece bu sitenin nasıl çalıştığı konusunda ayrıntılı bilgilere ulaşabilirsiniz. Eğer sitenin tüm olanaklarından faydalanmak istiyorsanız, kayıt yaptırmayı düşünmelisiniz. Bunun için kayıt formunu kullanabilir ya da bu bağlantıya giderek kayıt işlemi hakkında daha fazla bilgi alabilirsiniz. Eğer önceden kayıt yaptırdıysanız buradan giriş yapabilirsiniz.

Direnis

Acemi

  • "Direnis" bir erkek
  • Konuyu başlatan "Direnis"

Mesajlar: 3

Kayıt tarihi: Jul 25th 2017

  • Özel mesaj gönder

1

Tuesday, 25.07.2017, 19:18

Radyomu kurdum yayın açık ama dinletemiyorum!!

Arkadaşlar merhaba sorunsuz eksiksiz kurduğumu düşünüyorum yayın sayfasını açıyorum müzikleri yüklüyorum vs vs chat paneli falan her şey tamamdır ama sorun sitemde yayın başlamıyor

Bu mesaj 1 defa düzenlendi, son düzenlemeyi yapan "Atilla_Ky" (25.07.2017, 22:55) düzenleme sebepleri: özelden istek içerikleri kaldırıldı


Atilla_Ky

Moderatör

  • "Atilla_Ky" bir erkek

Mesajlar: 21,836

Kayıt tarihi: Dec 17th 2010

Konum: Allaturkaa

  • Özel mesaj gönder

2

Tuesday, 25.07.2017, 22:59

öncelikle özel yollardan yardımda bulunulmadığını belirtmek isterim


Kurulum tamam ise sarkı atabılıyorsanız sistemde sorun olmaması lazım eger flatcast ile alakalı uygulama sorunu diyorsanız SID numarası verırsenız bakarız.
Ayrıca hata konusunda biraz daha açıklayıcı (ekran görüntüsü v.s) bilgi verdirseniz yine konu üstünden yardımcı oluruz
Zenginlik; Kimsenin senden alamayacağı değerlerin toplamıdır. Senin bilgindir, Ahlâkındır, Özgüvenin, Terbiyen, Letafetin, Tebessümündür...

Direnis

Acemi

  • "Direnis" bir erkek
  • Konuyu başlatan "Direnis"

Mesajlar: 3

Kayıt tarihi: Jul 25th 2017

  • Özel mesaj gönder

3

Wednesday, 26.07.2017, 12:10

port açmamıştım onuda hallettim sorun çözüldü konu kilit.